Teraz jest 17 lis 2018, 23:46

Strefa czasowa: UTC + 2


Regulamin działu


Kliknij, aby przejrzeć regulamin



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
PostNapisane: 11 wrz 2013, 21:21 
Offline

Dołączył(a): 11 wrz 2013, 21:18
Posty: 1
witam, mam w8, nowy komp. zainstalowałem jak zwykle bez problemów bc2, kiedy odpalam gre, nturalnie pojawia się komunikat że mam starą wersję i potrzebuję nowej, włączam aktualizacje, ok, pojawia się error: nie można kontynuować ponieważ potrzebuję pozwolenia administratora, tylko że ja jestem administratorem, mam tylko jedno konto w w8.

ocb?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 2


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL