Teraz jest 21 paź 2019, 17:39

Strefa czasowa: UTC + 2


Regulamin działu


Kliknij, aby przejrzeć regulamin



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
Autor Wiadomość
PostNapisane: 1 lut 2008, 15:33 
Offline

Dołączył(a): 29 sty 2008, 09:14
Posty: 4
mam taki problem po wzucemiu modów PoE 2 i ww2 mod nie moge łączyć sie z serwerami obsługujących te mody wyskakuje mi błąd data ,
BFV zwykły gram na sieci normalnie bez modów i wszystko jest ok .
uprzedzam ze mam orginała ,i patchy do1.21
prosze o pomoc dzieki .
podr..


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2008, 17:09 
Offline
Avatar użytkownika

Dołączył(a): 1 paź 2004, 18:43
Posty: 593
Lokalizacja: WARSZAWA TWOJĄ STO(L)ICĄ Łazienkowska 3
Po zainstalowaniu modów musisz jeszcze raz wgrać patche.

_________________
Twój podpis był sprzeczny z regulaminem i został usunięty. Uapa


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2008, 17:19 
Offline

Dołączył(a): 29 sty 2008, 09:14
Posty: 4
wszystkie czy tylko ten ostatni i jak bo przeinstalowac sie ich nie da pisze ze juz je mam co zrobic .


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2008, 19:15 
Offline
Avatar użytkownika

Dołączył(a): 1 paź 2004, 18:43
Posty: 593
Lokalizacja: WARSZAWA TWOJĄ STO(L)ICĄ Łazienkowska 3
Nowy Vietnam ma już ,,w sobie,, patch 1.20,wieć wydaje mi nie że wystarczy ten mniejszy 1.21,ale popróbuj..może sie mylę :(

_________________
Twój podpis był sprzeczny z regulaminem i został usunięty. Uapa


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2008, 19:52 
Offline

Dołączył(a): 29 sty 2008, 09:14
Posty: 4
ale ja mam wersje tą starszą :oops: 1.0
kris pl napisał(a):
jak bo przeinstalowac sie ich nie da pisze ze juz je mam co zrobic .

jak to zrobić bo juz naprawde nie wiem albo jak je usunąc te patchy zeby wgrać od nowa.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2008, 22:07 
Offline
Avatar użytkownika

Dołączył(a): 1 paź 2004, 18:43
Posty: 593
Lokalizacja: WARSZAWA TWOJĄ STO(L)ICĄ Łazienkowska 3
To zainstaluj grę od początku..pózniej mody i na końcu patche 1.20 i 1.21

_________________
Twój podpis był sprzeczny z regulaminem i został usunięty. Uapa


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 1 lut 2008, 23:04 
Offline

Dołączył(a): 29 sty 2008, 09:14
Posty: 4
ok tak zrobie dzieki

zrobiłem jak pisałeś i nadal to samo ten błąd chyba se nie pogram na multi :cry:


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 

Strefa czasowa: UTC + 2


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
cron
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL